swell.k at gmail.com
Sun Aug 29 02:55:30 UTC 2010
Leonardo M. Ramé <martinrame at yahoo.com> writes:
> Hi, while trying to compile Firebird 2.1.x from sources I got this error:
> **Error**: You must have autoconf 2.63 or later installed.
> My first reaction was looking at /usr/ports/devel, but found that the
> highest version of autoconf available is 2.62. How can I get 2.63?
The patch in ports/149861 contains autoconf-2.67.
More information about the freebsd-questions