autoconf 2.63

Leonardo M. Ramé martinrame at
Sun Aug 29 00:33:12 UTC 2010

Hi, while trying to compile Firebird 2.1.x from sources I got this error:

**Error**: You must have autoconf 2.63 or later installed.

My first reaction was looking at /usr/ports/devel, but found that the highest version of autoconf available is 2.62. How can I get 2.63?

Thanks, in advance.

Leonardo M. Ramé


More information about the freebsd-questions mailing list