kline at thought.org
Wed Feb 25 19:20:39 PST 2004
On another server I'm trying to build openoffice-1.1.
Finally got the Java stuff to build; now I ran into
===> Configuring for openoffice-1.1.0_3
FATAL ERROR: Autoconf version 2.50 or higher is required for this script
*** Error code 2
I *did* have an older autoconf installed with v 2.5.7; then
removed the older version, and reinstalled autoconf-2.57.
So what gives? I could install the package; but would like
to build OOo, too. Anybody??
Gary Kline kline at thought.org www.thought.org Public service Unix
More information about the freebsd-questions