Java support

Augusto Jun Devegili freebsd at devegili.org
Wed Jun 11 08:49:18 PDT 2003


Hi all,

I'm using FreeBSD 5.1-RELEASE and managed to install JDK 1.4.1. However, 
I'm not being able to install the Java plugin for Mozilla. 
linux-sun-jdk1.4.1 comes with plugins for netscape (ns4, ns600 and 
ns610), but none of them worked with my Mozilla 1.1.

Any ideas?

TIA,

Augusto



More information about the freebsd-questions mailing list