Libtool1.5 fails on freebsd6.0-BETA4

Ade Lovett ade at FreeBSD.org
Fri Sep 9 08:07:36 PDT 2005


On Sep 09, 2005, at 07:57 , Filip Wuytack wrote:

> [snip]
>
> checking whether build environment is sane... configure: error: newly
> created file is older than distributed files!
> Check your system clock
> configure: error: /bin/sh './configure' failed for libltdl

Please do try to read the error messages produced by scripts.

Thanks awfully.

-aDe



More information about the freebsd-current mailing list