compat5x (Re: libm.so.3)

Randy Bush randy at psg.com
Thu Aug 11 00:57:28 GMT 2005


> ghc needs to depend on a compat5x package (which doesn't exist yet),
> because it includes a binary-only bootstrap executable that links to
> the old libraries.

aha!!  grazie for clue.

randy



More information about the freebsd-current mailing list