[Bug 257263] deskutils/xfce4-notes-plugin: Upodate to 1.9.0 (Mark Un'BROKEN)

From: <bugzilla-noreply_at_freebsd.org>
Date: Mon, 19 Jul 2021 05:00:47 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=257263

Kubilay Kocak <koobs_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Keywords|                            |needs-qa
            Summary|deskutils/xfce4-notes-plugi |deskutils/xfce4-notes-plugi
                   |n: unbreak by upgrading     |n: Upodate to 1.9.0 (Mark
                   |                            |Un'BROKEN)
              Flags|                            |merge-quarterly?
             Status|New                         |Open
           Severity|Affects Only Me             |Affects Many People
                URL|                            |https://gitlab.xfce.org/pan
                   |                            |el-plugins/xfce4-notes-plug
                   |                            |in/-/blob/xfce4-notes-plugi
                   |                            |n-1.9.0/NEWS

--- Comment #1 from Kubilay Kocak <koobs_at_FreeBSD.org> ---
^Triage: Bugfix release also, MFH

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Mon Jul 19 2021 - 05:00:47 UTC

Original text of this message