[Bug 256547] graphics/rubygem-dragonfly: update to 1.4.0 (security)

From: <bugzilla-noreply_at_freebsd.org>
Date: Fri, 11 Jun 2021 11:25:37 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256547

Matthias Fechner <mfechner_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Assignee|ruby_at_FreeBSD.org            |mfechner_at_FreeBSD.org
                 CC|                            |mfechner_at_FreeBSD.org

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Fri Jun 11 2021 - 11:25:37 UTC

Original text of this message