[Bug 256547] graphics/rubygem-dragonfly: update to 1.4.0 (security)

From: <bugzilla-noreply_at_freebsd.org>
Date: Fri, 11 Jun 2021 11:00:45 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256547

            Bug ID: 256547
           Summary: graphics/rubygem-dragonfly: update to 1.4.0 (security)
           Product: Ports & Packages
           Version: Latest
          Hardware: Any
                OS: Any
            Status: New
          Severity: Affects Only Me
          Priority: ---
         Component: Individual Port(s)
          Assignee: ruby_at_FreeBSD.org
          Reporter: amdmi3_at_FreeBSD.org
          Assignee: ruby_at_FreeBSD.org
             Flags: maintainer-feedback?(ruby_at_FreeBSD.org)

Created attachment 225727
  --> https://bugs.freebsd.org/bugzilla/attachment.cgi?id=225727&action=edit
Patch

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Fri Jun 11 2021 - 11:00:45 UTC

Original text of this message