[Bug 258192] devel/py-pyinstaller: Fails to run on 3.8+. Fix incorrect Python <version-spec>, then update to latest version

From: <bugzilla-noreply_at_freebsd.org>
Date: Tue, 07 Sep 2021 02:00:59 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=258192

Kubilay Kocak <koobs_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Keywords|                            |needs-qa

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Tue Sep 07 2021 - 02:00:59 UTC

Original text of this message