[Bug 256066] contrib/flex version is out of date

From: <bugzilla-noreply_at_freebsd.org>
Date: Tue, 22 Jun 2021 03:17:50 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256066

--- Comment #7 from Ozkan KIRIK <ozkan.kirik_at_gmail.com> ---
What is opened the bug report, the security/snort3 port couldn't detect the
flex from ports. The cmake configure was detecting the flex from system altough
flex from ports was installed. This problem was fixed later. Now
security/snort3 configure step can detect the flex from ports.

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Tue Jun 22 2021 - 03:17:50 UTC

Original text of this message