[Bug 256066] contrib/flex version is out of date

From: <bugzilla-noreply_at_freebsd.org>
Date: Wed, 02 Jun 2021 16:21:14 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256066

Mark Johnston <markj_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |markj_at_FreeBSD.org

--- Comment #1 from Mark Johnston <markj_at_FreeBSD.org> ---
flex 2.6.4 was imported almost a year ago and is included in FreeBSD 13.0:
https://cgit.freebsd.org/src/commit/?id=7e38239042df09edbbdc443ccb4825f9155c6bb7

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Wed Jun 02 2021 - 16:21:14 UTC

Original text of this message