svn commit: r251826 - head/sys/vm

Andriy Gapon avg at
Sun Jul 7 07:06:21 UTC 2013

on 17/06/2013 06:43 Jeff Roberson said the following:
> +	void		*uz_arg;	/* Import/release argument. */

Would it make sense to use a more descriptive/distinct name for this member?
The one that would signify its relation to import/release as opposed to being
some other kind of argument.
Unfortunately I can not come up with anything descriptive and short at the moments.

Andriy Gapon

More information about the svn-src-head mailing list