6.3 (ish) hang on reboot w/ Supermicro C2SBA+

Daniel O'Connor doconnor at gsoft.com.au
Wed Aug 13 11:26:02 UTC 2008

On Wed, 13 Aug 2008, Manjunath Ranganathaiah wrote:
> can you try with  debug.acpi.disabled="cpu timer" ? or booting with
> acpi disabled

I tried the former (put it in loader.conf right?) and it made no 
difference. I'll try disabling ACPI tomorrow (I tried it remotely so 
it's hung now :)

Daniel O'Connor software and network engineer
for Genesis Software - http://www.gsoft.com.au
"The nice thing about standards is that there
are so many of them to choose from."
  -- Andrew Tanenbaum
GPG Fingerprint - 5596 B766 97C0 0E94 4347 295E E593 DC20 7B3F CE8C
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 187 bytes
Desc: This is a digitally signed message part.
Url : http://lists.freebsd.org/pipermail/freebsd-stable/attachments/20080813/0d4a8d87/attachment.pgp

More information about the freebsd-stable mailing list