VirtualBox doesn't start

Frank Wißmann frank.wissmann41 at
Sun Jan 31 17:55:57 UTC 2010

Hi, Warren!

Warren Block schrieb:
> On Sun, 31 Jan 2010, Frank Wi?mann wrote:
>> I want to launch my freshly installed VB with the "run"-command under 
>> KDE 3.5.10, but it won't start. All I get is "Command can't be 
>> executed" in german. I also tried with full pathname 
>> "/usr/local/lib/virtualbox/VboxBFE", but that doesn't work either.
>> Where should I look for a solution?
> Please post the full command line you are using.

That is the command which I used.

> Why are you using VBoxBFE rather than VirtualBox or VBoxSDL?

That was the first executable in the /usr/local/bin/-directory. I tried 
the other one, too, and got the same result.

> I would also suggest using the links in /usr/local/bin rather than going 
> to /usr/local/lib/virtualbox.

I tried that too, and it didn't work.

Greetings Frank

GU d- s:+ a+ C+>$ UBS>$ P L- !E--- W N+@ !o K--? !w--- O !M- !V- PS+ PE 
Y? !PGP- t+ 5 X !R tv- b++ DI !D G e h+ r- y?

When pack meets pack in the jungle
and no one will move from the trail
wait till the leaders have spoken
it may be fair words shall prevail

(Rudyard Kipling)

More information about the freebsd-questions mailing list