yelp install error on amd64 running freebsd 6.3

Dino Vliet dino_vliet at
Tue Nov 4 11:48:17 PST 2008

                Forwarded Message: Re: yelp install error on amd64 running freebsd 6.3            

        Tuesday, November 4, 2008 7:32 PM
                "Mel" <fbsd.questions at>
            freebsd-questions at, dino_vliet at                        
On Tuesday 04 November 2008 19:19:44 Dino Vliet wrote:
> Dear freebsd people,
> who is able to help me with this problem I have on my machine (a amd64
> system running freebsd 6.3).

What did you do back in April, when you had the exact same problem?


Problem with today's modular software: they start with the modules
    and never get to the software part.


I moved:-)
No seriously, I never solved it,  because I relocated and didn't have internet access for a long time, I didn't look into it anymore. I tried to resolve it though in april, but the resolutions given to me didn't bring me closer to a solution.  

Have any thoughts?


More information about the freebsd-questions mailing list