Unable to update to clamav 0.98.3

Larry Baird lab at gta.com
Thu May 8 21:55:12 UTC 2014


In article <11448.163520.51236 at localhost> you wrote:
> FreeBSD 10.0-RELEASE
> 
> I am unable to update to "clamav-0.98.3". It terminates with the following
> error message:
I had to deinstall my old version of clamav before the new version would
build.

-- 
------------------------------------------------------------------------
Larry Baird
Global Technology Associates, Inc. 1992-2012 	| http://www.gta.com
Celebrating Twenty Years of Software Innovation | Orlando, FL
Email: lab at gta.com                 		| TEL 407-380-0220


More information about the freebsd-ports mailing list