Citrix

jmdennis @dslextreme.com jmdennis at dslextreme.com
Mon Dec 31 03:02:12 UTC 2012


It would be nice to be able to use version 12.1 of the receiver.  I
know you have to download it yourself but it expects an old version
which can no longer be found.  It would be nice if you would put down
where you can make changes so that you can build a more recent
version.  It does have to go into /etc/make.conf to make changes but
that if for a certification.  I know I need this to connect to my work
so will go back to Linux until I can get a work around for this.


More information about the freebsd-ports mailing list