www/openx vuln

Dan Langille dan at langille.org
Thu Sep 16 02:01:58 UTC 2010


This came in last night: http://blog.openx.org/09/security-update/

Port needs to be upgraded to 2.8.8 and a vuln entry created.... Sorry, 
bags not me.

-- 
Dan Langille - http://langille.org/


More information about the freebsd-ports mailing list