mplayer-plugin and Firefox 3.5

Jacob Myers jacob at whotookspaz.org
Wed Oct 14 07:44:03 UTC 2009


Hello,

Is there any way to get www/mplayer-plugin working with Firefox 3.5
without requiring Firefox 2? I don't see a reason it should depend on
Firefox 2, seeing as it works just fine with Firefox 3.5 on Linux.

-- Jacob

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 897 bytes
Desc: OpenPGP digital signature
Url : http://lists.freebsd.org/pipermail/freebsd-ports/attachments/20091014/3b947258/signature.pgp


More information about the freebsd-ports mailing list