Frank Steinborn steinex at nognu.de
Mon Jul 24 08:19:16 UTC 2006

bagor wrote:
> FS> There is more info needed. Please post the last lines (15 should be fine) from
> FS> the make-output, where the error actually occours.
> FS> Frank
> checking for libgsf-1 >= 1.13.0... configure: error: Requested 'libgsf-1 >= 1.13.0' but version of libgsf-1 is 1.11.1

Thats the problem, a newer version of libgsf it needed. Please upgrade
it first, libgsf-1.14.1 is in ports.


More information about the freebsd-ports mailing list