samba-devel and samba-libsmbclient conflict

Sean McNeil sean at mcneil.com
Mon Jan 19 21:33:23 PST 2004


Hi,

I've only seen one place this mentioned - a kde-freebsd list.  I cannot
install both samba-devel (which I need) and samba-libsmbclient (which I
want so nautilus understands smb:///).  Is there a solution in the
works?

-- 
Sean




More information about the freebsd-ports mailing list