bikeshed for all!

Peter Wood peter at
Wed Dec 12 14:54:36 PST 2007

 > so, you see I really need a better name....
 > setrtab?
 > rtab? rtbl?
 > and the command should be called "????"

Would "vrf" (Virtual Routing and Forwarding) be to technical? From 
experience Cisco's call it vrf, Junipers use routing-instance IIRC.

Peter Wood <peter at>

More information about the freebsd-net mailing list