[Bug 222246] multimedia/avidemux-qt4 does not build with gcc-6.4.0

bugzilla-noreply at freebsd.org bugzilla-noreply at freebsd.org
Tue Sep 26 21:37:54 UTC 2017


https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=222246

Jan Beich <jbeich at FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Blocks|                            |219280


Referenced Bugs:

https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=219280
[Bug 219280] multimedia/avidemux: fails to build with lang/gcc6 or later
-- 
You are receiving this mail because:
You are the assignee for the bug.


More information about the freebsd-multimedia mailing list