packages problem

Aleksander Rozman - Andy andy at
Mon May 8 20:42:20 UTC 2006

Hi !

I have just installed 6.1-RC1 on my second computer, and I noticed that I 
can't get any packages. I have installed the saqme version on one other 
computer about week prior, and I had no problem...

So back to problem. when I select packages install and FTP server (I 
usually use local, but today I also tried primaries and none of them has 
6.1-RC1 on it. Then I tried options -> any (instead of 6.1-RC1) and none of 
servers had any (they tried to load INDEX but it failed. Is there some 
problem there? If there is problem on primary server, then it copied to all 
the mirrpors since none of them work...

Please help me, maybae I am just doing something wrong...


*  Aleksander Rozman - Andy  * Fandoms:  E2:EA, SAABer, Trekkie, Earthie *
*     andy at     * Sentinel, BH 90210, True's Trooper,       *
*    andy at   * Heller's Angel, Questie, Legacy, PO5,     *
* Maribor, Slovenia (Europe) * Profiler, Buffy (Slayerete), Pretender    *
*     ICQ-UIC: 4911125       *********************************************
*     PGP key available      *     *

More information about the freebsd-hackers mailing list