IPSEC on 7.0-PRERELEASE

Andrey V. Elsukov bu7cher at yandex.ru
Tue Jan 22 00:34:04 PST 2008


Dr. Aharon Friedman wrote:
> I am trying to compile a 7.0 kernel with IPSEC and I keep getting a
> compilation error.  Did the IPSEC options change?

Which error do you get?

-- 
WBR, Andrey V. Elsukov


More information about the freebsd-current mailing list