PCIe chipsets supported?

Martin nakal at web.de
Wed Sep 15 23:40:31 PDT 2004


Hi,

has anyone tried to install -CURRENT on a PC with any PCIe chipsets?
If yes, how about xorg? Does it run? I'm thinking about upgrading my
old stuff here.

Martin




More information about the freebsd-current mailing list