panic: APIC: Previous IPI is stuck

Andy Farkas andy at bradfieldprichard.com.au
Mon Oct 4 17:26:51 PDT 2004


On Sun, 3 Oct 2004, Brian Fundakowski Feldman wrote:

> Okay, I just got another one of these, exactly the same as that one but

I am now running 5.3-BETA7 and the panics have gone away!

Didn't see exactly what changed, but perhaps it was alc's fix to the 
long-standing bug in pmap.c ?

Anyways, 5.3 is now looking good for me. Thanks.

-andyf


More information about the freebsd-current mailing list