[Bug 251906] autofs: automounter always only adds to /var/db/mounttab but never clears it
bugzilla-noreply at freebsd.org
bugzilla-noreply at freebsd.org
Fri Jan 8 17:46:57 UTC 2021
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=251906
--- Comment #25 from Robert Wing <rew at FreeBSD.org> ---
It looks like unmount(3) is failing there too because the error is only logged
after umount(8) and unmount(3) fails.
--
You are receiving this mail because:
You are the assignee for the bug.
More information about the freebsd-bugs
mailing list