[Bug 174052] [build] [patch] libssh should not depend upon gssapi libraries in Makefile.inc1 if MK_GSSAPI == no

bugzilla-noreply at freebsd.org bugzilla-noreply at freebsd.org
Sat Mar 30 15:59:20 UTC 2019


https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=174052

--- Comment #3 from Andriy Voskoboinyk <avos at freebsd.org> ---
Wrong link; it should be base r311140.

-- 
You are receiving this mail because:
You are the assignee for the bug.


More information about the freebsd-bugs mailing list