[Bug 207729] llvm 3.8.0 import (r296417) - panic in aesni.ko

bugzilla-noreply at freebsd.org bugzilla-noreply at freebsd.org
Mon Mar 7 21:45:57 UTC 2016


https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=207729

--- Comment #13 from Konstantin Belousov <kib at FreeBSD.org> ---
(In reply to Dimitry Andric from comment #12)
After r296467, loader change is not critical, but desirable to have.  If you
use old loader, some of your preloaded modules would not load, but kernel does
not panic.  After the kernel booted, you can kldunload and then kldload the
failed modules.

-- 
You are receiving this mail because:
You are the assignee for the bug.


More information about the freebsd-bugs mailing list