[Bug 206384] llvm libunwind requires larger stack than old unwinder (segfault while building lang/polyml)

bugzilla-noreply at freebsd.org bugzilla-noreply at freebsd.org
Wed Jan 20 16:22:12 UTC 2016


https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=206384

Ed Maste <emaste at freebsd.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|llvm libunwind segfaults    |llvm libunwind requires
                   |while building lang/polyml  |larger stack than old
                   |                            |unwinder (segfault while
                   |                            |building lang/polyml)

-- 
You are receiving this mail because:
You are the assignee for the bug.


More information about the freebsd-bugs mailing list