kern/149655: [panic] Panic when installing FreeBSD-8.1-RELEASE-amd64-dvd1

Bruce Cran bruce at cran.org.uk
Sun Aug 15 22:26:59 UTC 2010


I can confirm that 8.1 and -current does panic with the event timer
error if ACPI is disabled on amd64 machines.

-- 
Bruce Cran


More information about the freebsd-bugs mailing list