cvs commit: src/sys/security/mac_stub mac_stub.c
rwatson at FreeBSD.org
Thu Aug 21 09:22:54 PDT 2003
rwatson 2003/08/21 09:22:52 PDT
FreeBSD src repository
Generally rename things to represent the fact that this is now the
mac_stub policy and no longer mac_none (as found in the repocopy).
Add comment to this effect.
Obtained from: TrustedBSD Project
Sponsored by: DARPA, Network Associates Laboratories
Revision Changes Path
1.31 +270 -268 src/sys/security/mac_stub/mac_stub.c
More information about the cvs-src