[Bug 233324] x11/libX11: Remove unnecessary perl5 dependency

From: <bugzilla-noreply_at_freebsd.org>
Date: Sat, 26 Jun 2021 08:28:48 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=233324

--- Comment #17 from Niclas Zeising <zeising_at_FreeBSD.org> ---
The patch is also wrong.  You need to bump portrevision when changing
dependencies.

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Sat Jun 26 2021 - 08:28:48 UTC

Original text of this message