[Bug 253113] graphics/drm-{devel-}kmod: Outdated WWW and package descriptions, no longer Linux 5.4.92 DRM

From: <bugzilla-noreply_at_freebsd.org>
Date: Thu, 08 Jul 2021 02:30:59 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=253113

Kubilay Kocak <koobs_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Keywords|                            |easy, needs-patch
            Summary|graphics/drm-kmod and other |graphics/drm-{devel-}kmod:
                   |DRM kmod packages: update   |Outdated WWW and package
                   |WWW and descriptions        |descriptions, no longer
                   |                            |Linux 5.4.92 DRM

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Thu Jul 08 2021 - 02:30:59 UTC

Original text of this message