maintainer-feedback requested: [Bug 240343] x11-themes/plasma5-breeze-gtk: Fails to build if lang/python37 is installed

From: <bugzilla-noreply_at_freebsd.org>
Date: Thu, 16 Sep 2021 12:32:36 +0000
Gleb Popov <arrowd_at_FreeBSD.org> has asked freebsd-python (Nobody)
<python_at_FreeBSD.org> for maintainer-feedback:
Bug 240343: x11-themes/plasma5-breeze-gtk: Fails to build if lang/python37 is
installed
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=240343



--- Comment #21 from Gleb Popov <arrowd_at_FreeBSD.org> ---
Bumping the PR. python_at_ team, we need a feedback from you on the python.ml
patch.
Received on Thu Sep 16 2021 - 12:32:36 UTC

Original text of this message