[Bug 256083] science/py-scipy: Fix incorrect <version-spec> (Requires 3.7+)

From: <bugzilla-noreply_at_freebsd.org>
Date: Sun, 23 May 2021 02:35:33 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256083

Kubilay Kocak <koobs_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|science/py-scipy: Fails to  |science/py-scipy: Fix
                   |build with Python 3.6       |incorrect <version-spec>
                   |                            |(Requires 3.7+)
             Status|New                         |Open
              Flags|                            |merge-quarterly?
           Keywords|                            |easy
           Severity|Affects Only Me             |Affects Some People

-- 
You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
Received on Sun May 23 2021 - 02:35:33 UTC

Original text of this message