[Bug 256232] security/py-flask-saml: Fails run-depends on py39 after security/py-pysaml2 update to 7.0

From: <bugzilla-noreply_at_freebsd.org>
Date: Sat, 05 Jun 2021 13:01:22 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256232

--- Comment #1 from Po-Chuan Hsieh <sunpoet_at_FreeBSD.org> ---
I'll add py-pysaml2 6.5.1 as security/py-pysaml26 and change py-flask-saml to
use the new port.

-- 
You are receiving this mail because:
You are on the CC list for the bug.
Received on Sat Jun 05 2021 - 13:01:22 UTC

Original text of this message