[Bug 251626] math/py-numpy: update to 1.20.3 (compatible with Python 3.9)

From: <bugzilla-noreply_at_freebsd.org>
Date: Tue, 01 Jun 2021 09:31:48 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=251626

Kubilay Kocak <koobs_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
              Flags|exp-run?                    |exp-run-
           Assignee|portmgr_at_FreeBSD.org         |koobs_at_FreeBSD.org

--- Comment #25 from Kubilay Kocak <koobs_at_FreeBSD.org> ---
(In reply to Thierry Thomas from comment #20)

What happens/errors with autoplist?

-- 
You are receiving this mail because:
You are on the CC list for the bug.
Received on Tue Jun 01 2021 - 09:31:48 UTC

Original text of this message