[Bug 256083] science/py-scipy: Fix incorrect <version-spec> (Requires 3.7+)

From: <bugzilla-noreply_at_freebsd.org>
Date: Tue, 01 Jun 2021 03:13:11 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256083

Li-Wen Hsu <lwhsu_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |lwhsu_at_FreeBSD.org
             Status|Open                        |Closed
         Resolution|---                         |FIXED

-- 
You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
Received on Tue Jun 01 2021 - 03:13:11 UTC

Original text of this message