[Bug 256083] science/py-scipy: Fix incorrect <version-spec> (Requires 3.7+)

From: <bugzilla-noreply_at_freebsd.org>
Date: Thu, 29 Jul 2021 05:48:50 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256083

Li-Wen Hsu <lwhsu_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           See Also|                            |https://bugs.freebsd.org/bu
                   |                            |gzilla/show_bug.cgi?id=2549
                   |                            |93

-- 
You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
Received on Thu Jul 29 2021 - 05:48:50 UTC

Original text of this message