[Bug 269221] security/vuxml: document CVE-2017-11610 and CVE-2019-12105 for outdated versions of sysutils/py-supervisor

From: <bugzilla-noreply_at_freebsd.org>
Date: Sun, 29 Jan 2023 18:51:31 UTC
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=269221

Fernando Apesteguía <fernape@FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Assignee|ports-bugs@FreeBSD.org      |grahamperrin@freebsd.org
                 CC|                            |fernape@FreeBSD.org
           Keywords|                            |needs-patch

--- Comment #1 from Fernando Apesteguía <fernape@FreeBSD.org> ---
^Triage: reporter is committer, assign accordingly.

-- 
You are receiving this mail because:
You are the assignee for the bug.