[Bug 264365] sysutils/fluxengine: Build fails with GCC 11 on i386: ld-elf.so.1: /lib/libgcc_s.so.1: version GCC_7.0.0 required by /usr/local/lib/gcc11/libstdc++.so.6 not found

From: <bugzilla-noreply_at_freebsd.org>
Date: Tue, 31 May 2022 10:27:19 UTC
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=264365

Lorenzo Salvadore <salvadore@freebsd.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
           Severity|Affects Only Me             |Affects Some People

-- 
You are receiving this mail because:
You are the assignee for the bug.