[Bug 253439] devel/hadoop2: "service start commando" fails
- Go to: [ bottom of page ] [ top of archives ] [ this month ]
Date: Thu, 31 Mar 2022 21:23:29 UTC
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=253439
Rene Ladan <rene@FreeBSD.org> changed:
What |Removed |Added
----------------------------------------------------------------------------
Status|New |Closed
CC| |rene@FreeBSD.org
Resolution|--- |Overcome By Events
--- Comment #2 from Rene Ladan <rene@FreeBSD.org> ---
This port has expired today, removing it.
--
You are receiving this mail because:
You are the assignee for the bug.