[Bug 258107] audio/audacity: Upgrade to 3.0.4

From: <bugzilla-noreply_at_freebsd.org>
Date: Wed, 15 Sep 2021 07:11:13 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=258107

--- Comment #13 from Jack <xxjack12xx_at_gmail.com> ---
(In reply to Tatsuki Makino from comment #12)

ok sounds good, less dependencies the better, although i did get that error
when i did print preview too but maybe the other port needs that dep?

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Wed Sep 15 2021 - 07:11:13 UTC

Original text of this message