[Bug 256576] net-p2p/jackett: Update to 0.18.303

From: <bugzilla-noreply_at_freebsd.org>
Date: Mon, 04 Oct 2021 12:01:57 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256576

--- Comment #9 from Michiel van Baak <michiel_at_vanbaak.eu> ---
(In reply to Rodrigo Osorio from comment #8)

perfect.

And yes, only on 12.0 and newer we need mono6 for jackett to work. before that,
the default mono is ok.

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Mon Oct 04 2021 - 12:01:57 UTC

Original text of this message