[Bug 228239] archivers/p7zip: Current version is vulnerable (CVE-2018-10115)

From: <bugzilla-noreply_at_freebsd.org>
Date: Mon, 28 Jun 2021 02:01:32 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=228239

Kubilay Kocak <koobs_at_FreeBSD.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |ports-secteam_at_FreeBSD.org
           See Also|                            |https://bugs.freebsd.org/bu
                   |                            |gzilla/show_bug.cgi?id=2528
                   |                            |10
           Keywords|                            |needs-patch, needs-qa,
                   |                            |security
           Priority|---                         |Normal
              Flags|maintainer-feedback+        |maintainer-feedback?(ports-
                   |                            |secteam_at_FreeBSD.org)
             Status|In Progress                 |Open

--- Comment #13 from Kubilay Kocak <koobs_at_FreeBSD.org> ---
^Triage: Maintainer drop, request feedback from ports-secteam to coordinate
resolution

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Mon Jun 28 2021 - 02:01:32 UTC

Original text of this message