[Bug 256831] databases/mysql56-server and client please update to 5.6.52

From: <bugzilla-noreply_at_freebsd.org>
Date: Fri, 25 Jun 2021 15:03:58 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=256831

            Bug ID: 256831
           Summary: databases/mysql56-server and client please update to
                    5.6.52
           Product: Ports & Packages
           Version: Latest
          Hardware: Any
                OS: Any
            Status: New
          Severity: Affects Only Me
          Priority: ---
         Component: Individual Port(s)
          Assignee: joneum_at_FreeBSD.org
          Reporter: tech-lists_at_zyxst.net
          Assignee: joneum_at_FreeBSD.org
             Flags: maintainer-feedback?(joneum_at_FreeBSD.org)

Hello,

The latest mysql56-[server,client] is 5.6.51 in ports and is marked as
vulnerable

https://vuxml.freebsd.org/freebsd/56ba4513-a1be-11eb-9072-d4c9ef517024.html

Please update to 5.6.52

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Fri Jun 25 2021 - 15:03:58 UTC

Original text of this message