[Bug 257063] archivers/star: Do not install 'gnutar' for it is broken

From: <bugzilla-noreply_at_freebsd.org>
Date: Thu, 08 Jul 2021 23:14:28 +0000
https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=257063

--- Comment #2 from ice_at_extreme.hu ---
Fair reasoning, I certainly see the point you are making, and am not opposed.

However,

$ man gnutar
GNUTAR(1)                    Schily┬┤s USER COMMANDS                   
GNUTAR(1)

NAME
       gnutar - emulates the GNU version of the tar archiver


This may have been true before dinosaurs roamed the Earth, but simply isn't
true today, and hasn't been true for a very, very long time.

-- 
You are receiving this mail because:
You are the assignee for the bug.
Received on Thu Jul 08 2021 - 23:14:28 UTC

Original text of this message